FrikZona.da.ru :: Радиомикрофоны

[ FrikZona ] :: [ Радиомикрофоны ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

После полугодового существования сайта http://FrikZona.da.ru/ я решил выпустить оффлайн дайджест журнал со схемами радиомикрофонов, как с самым популярным разделом моего сайта. В будущем предполагается выпускать и дальше аналогичные сборники.

Здесь отобраны более-менее нормальные схемы из сотен, что валяются по всему Инету. Схемы из книги "Шпионские штучки" здесь не помещены, они есть в соответствующем разделе вместе с остальными статьями из неё. Так будет логичнее. Также выложены другие схемы, найденные мной лично.

Все файлы НЕ в формате HTML (PDF, DOC, TXT...) не вошли в этот оффлайн дайджест журнал. Ссылки на них ведут на мой сайт http://FrikZona.da.ru/ .

Внимание! Рекламное место на моём сайте продаётся. Вы можете разместить свой баннер 468х60 вверху, баннер 88х31 или 100х100 или 120х60 в левой колонке только на главной или на всех страницах сайта. Также возможно размещение рекламного текстового блока в любом месте. Возможна ваша реклама в рассылке FrikZona и в последующих выпусках оффлайн журнала. Ценовые условия по договорённости, пишите, где вы хотите видеть свою рекламу.

Arceny (Admin)
arceny@xaker.ru
frikzona@list.ru

  1. Передатчик филин-3
  2. Радиомикрофон в корпусе от "КРОНЫ"
  3. Радиомикрофон на 5 (1) км
  4. Клоп с напряжением питания 1.5 вольт
  5. Простой радиомикрофон
  6. Радиомикрофон АМ 27 MHz (~100 м)
  7. Самый простой жучок
  8. Три схемы простейших жучков на 66-74 МГц
  9. Три схемы УКВ-ЧМ микропередатчиков
  10. Радиомикрофон 65,8...74 МГц
  11. Радиомикрофон с кварцевой стабилизацией частоты
  12. Простой РМ на 115...175 мГц
  13. Миниатюрный радиомикрофон
  14. Радиомикрофон на одном транзисторе
  15. Компактный микрофонный передатчик
  16. © Передатчик на логической микросхеме
  17. © ЧМ радиомикрофон Зденека Хайека
  18. Самый крутой радиомикрофон на MC2833 (PDF, 287 кб)
  19. Передатчик на двух КТ315
  20. Высокочастотная часть УКВ ЧМ радиомикрофона
  21. Схема радиомикрофона с автовключениeм по голосу
  22. Радиомикрофон с рамочной антенной
  23. Однокристальные трансиверы 200 мВт (MAX2900–MAX2904) (PDF, 578 кб)
  24. © УКВ ЧМ-передатчик на полевом транзисторе с изолированным затвором, с электронной настройкой частоты и с УНЧ на 1 транзисторе
  25. Радиомикрофон КУЗЯ-mini
  26. Радиомикрофон "КУЗЯ"-2м
  27. Низковольтный радиомикрофон
  28. Передатчик на 10 Вт М. Анисимовa (RU3PF)
  29. Передатчик на 100 мц дальностью до 200 м
  30. Усилитель мощности высокой частоты
  31. Радиомикрофон 88-108 МГц
  32. Чувствительный РМ
  33. ЧМ передатчик с высоким КПД
  34. Низковольтный РМ с малым током потребления
  35. Простой РМ на 115...175 МГц
  36. Экономичный микропередатчик на 92-96 МГц
  37. Стабильный РМ на 140 МГц
  38. Управляемый РМ на 120...140 MГц
  39. УКВ ЧМ передатчик на 144...146 МГц
  40. Простой передатчик на 144 МГц
  41. Радиомикрофон Jacobs KSM-808B
  42. Пеpедатчик малой мощности
  43. УКВ ЧМ радиомикрофон на 60 - 100 МГц
  44. Радиомикрофон на 108 МГц
  45. Радиожучки (три схемы)
  46. Три схемы радиомикрофонов
  47. Радиожучок
  48. Кварцованный ЧМ передатчик с высоким КПД на 418,8 мГц
  49. Кварцованный передатчик на 433 мГц 10 мВт
  50. Радиопередатчик "Жук 1"
  51. Простой жучок на полевом транзисторе
  52. © 3 схемы авторских радиомикрофонов Lester-а
  53. FM voice transmitter (English)
  54. Радиомикрофон
  55. Упрощенная схема радиомикрофона 88 - 108 МГц
  56. Простой передатчик ЧМ на Си-Би диапазон
  57. Простой АМ-передатчик на Си-Би диапазон

Внимание! Вся предоставленная здесь информация должна использоваться исключительно в ознакомительных целях и за её возможное противозаконное использование создатель данного оффлайн журнала никакой ответственности НЕ несёт. При копировании некоторых материалов, помеченных © обязательна ссылка на http://frikzona.da.ru/ !

Мы не изготавливаем подобного рода устройства. Просьба с такими вопросами не обращаться.

Назад Наверх

Designed by Arceny © FrikZona


FrikZona :: Радиомикрофоны :: Микропередатчик филин-3

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Микропередатчик филин-3 ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Рабочая частота - 96 МГц
Тип модуляции - ЧМ
Дальность приёма - от 100 до 800 м
Питание - 9 В (элемент типа "Крона")
Выходная мощность - не менее 50 мВт
Потребляемый ток - не более 25 мА
Время непрерывной работы - не менее 12 часов
Чувствительность микрофона - слышен разговор с 6-10 м

Устройство представляет собой микропередатчик, работающий на одной из свободных частот FM-диапазона. Приёмным устройством может служить любой радиоприёмник, имеющий "Западный диапазон УКВ (FM 88-108 МГц). При эксплуатации устройства,его антенна должна быть расположена вертикально и удалена от металических предметов. Приёмник следует выбирать с максимальной чувствительностью. Выполнение этих условий обеспечивает максимальную дальность действия.

Детали
VT1 - КТ3130Б9
VT2 - КТ368А9
VT3 - КТ3126Б
R1 - 12 кОм
R2 - 300 кОм
R3 - 4,7 кОм
R5 - 20 кОм
R6 - 200 Ом
R7 - 200 Ом
С1 - 100 пФ
С2 - 0,1 мкФ
С3 - 0,1 мкФ
С4 - 500 - 1000 пФ
С5 - 22 пФ
С6 - 12 пФ
С7 - 39 пФ
С8 - 33 нФ

Микрофон М1 типа МКЭ-332 или зарубежный аналог

Длина антенны А1- 95 см

L1 - 6 витков на оправке диаметром 3 мм,диаметр провода 0,4 мм

Дроссель DR1 содержит 20 витков провода диаметром 0,1 мм на ферритовом кольце 2х4х7. (Подходит любой с индуктивностью 100мГн)

Примечания:
1. Конденсатор С8 паять с обратной стороны платы.
2. Конденсатор С1 паять на микрофон М1.
3. П1,П2 - перемычки для подачи питания.
4. пн - навесная пайка.


FrikZona :: Радиомикрофоны :: Радиомикрофон в корпусе от "КРОНЫ"

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Радиомикрофон в корпусе от "КРОНЫ" ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Номиналы деталей некритичны и могут отличаться в ту или иную сторону в полтора раза. H Радиус действия 300м. Чувствительность по НЧ позволяет прослушивать громкий разговор в комнате. Если же тракт НЧ дополнить еще одним каскадом усиления, то становится слышим даже тихий шепот...Правда, от громкой речи схема тогда перегружается и бы надо еще ставить АРУ.Если же вам требуется передатчик - радиомикрофон (когда вы планируете непосредственно бубнить прямо в микрофонный капсюль), то каскад усиления НЧ вообще не нужен.

Микрофон - телефонный электретный капсюль (применяется также в магнитофонах). На задней плате есть два контакта, один из них соединен с корпусом микрофона. Это минусовой вывод - общий. На второй контакт подается питание через резистор 5...20 кОм. Если усиление слишком велико, в цепь эммитера первого транзистора включите сопротивление 100 Ом...10 кОм. Резистор в цепи эммитера второго транзистора определяет рабочий ток генератора ВЧ. Не уменьшайте его значение ниже 50 Ом - транзистор будет перегружен. Увеличение сопротивления повышает стабильность генератора и срок службы батареи, но приводит к снижению выходной мощности. Диаметр намотки контурной катушки - 5 мм, провод 0.5 мм. Число витков катушки для диапазона FM 5-6. Грубо рабочую частоту устанавливают подстроечным конденсаторм контура, а точно - растяжением/сжатием витков катушки. Подстроечный конденсатор желательно заменить постоянным нужной емкости. Катушка связи расположена рядом с "горячей" стороной контурной катушки соосно на рассоянии 2 мм и содержит 4 витка того-же провода. Сближение катушек (вплоть до намотки катушки связи поверх контурной) и увеличение кол-ва витков катушки связи увеличивает полезную мощность в антене, но снижает стабильность частоты из-за влияния емкости антены на настройку контура (т.к. каскад усиления мощности отсутствует). Поэтому ограничьтесь максимально возможной глубиной связи, при которой влияние расположения антены в пространстве и касание ее руками не приводит к заметному уходу частоты передатчика.

Пример конструктива радиомикрофона

На рисунке показан один из возможных вариантов монтажа радиомикрофона. Этот радиомикрофон рассчитан на питание от батареи типа КРОНА и смонтирован на колодке от старой батареи.

Эскиз монтажа (не соответствует схеме)

С обратной стороны колодки впаиваются два штыря из луженой проволоки диаметром около 1 мм, и на них навесным способом распаивают детали. На выводах деталей пинцетом сгибают кольца и одевают на штыри. Такой монтаж обладает повышенной надежностью.

После регулировки схемы штыри обрезают на нужную длину и припаивают верхнюю пластину, которую можно сделать из обрезка старой печатной платы. На ней распаивают также вывод антены. По завершении монтажа можно залить все эпоксидным компаундом и поместить радиомикрофон в металлический кожух (тоже берется от старой батареи). Напротив микрофона сверлят отверстие диаметром 2-3 мм.

Следует учесть, что заливка компаундом и наличие экрана могут повлиять на частоту настройки передатчика, так как диэлектрическая проводимость компаунда больше чем воздуха, и собственная емкость катушки увеличится (снижение частоты). Немагнитный экран приводит к некоторому увеличению частоты настройки. Для уменьшения влияния экрана располагайте катушку контура дальше от его стенок.


FrikZona :: Радиомикрофоны :: Радиомикрофон на 5 (1) км

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Радиомикрофон на 5 (1) км ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Схема, показанная на рисунке, работает на расстояние до 5км. Чтобы превратить ее в схему на 1км, следует исключить оконечный каскад на КТ610 и подсоединить антенну к средней точке катушки L3.

Схема хорошо работает только после подборки всех деталей, помеченных звездочкой. Желательно экранировать задающий генератор с предусилителем от выходного каскада.

Если будет сильно плавать частота, то коллектор транзистора задающего генератора пересадить на середину L1, так, как это сделано с L3. При этом подстроечный конденсатор по прежнему должен быть включен между коллектором и эмиттером.

Все подстроечные конденсаторы - 5...25пф.
Все катушки имеют диаметр 5мм и намотаны проводом ПЭЛ-0,5.
L1 - 5 витков
L2 - 2 витка
L3, L6 - 3+3 витка
L4 - 2...3витка
L5 - 25 витков
L7, L8 - 2 витка


FrikZona :: Радиомикрофоны :: Клоп с напряжением питания 1.5 вольт

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Клоп с напряжением питания 1.5 вольт ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Предлагаемая схема предназначена для прослушивания переговоров в помещениях на небольшом расстоянии. Чувствительности микрофона хватает для уверенного восприятия слабого звука (шепот, тихий разговор) на расстоянии 3...4 метра от микрофона. Дальность действия устройства - около 50 метров (при длине антенны передатчика 30...50 см). Схему передатчика желательно уменьшить до минимальных размеров (чтобы его не было видно). При использовании устройства на небольших расстояниях (до 15 м - но зачем это надо???:) ) питание можно снизить до 1,5...3 В. Питать передатчик желательно от малогабаритных элементов. Ток потребления составляет 3...4 мА.

Рабочая частота передатчика - 66...74 Мгц.

Данные катушки L1 - 6 витков провода ПЭВ-2 0,5 мм и намотана на каркасе диаметром 4 мм с шагом намотки 1...1,5 мм. Частота генератора изменяется сдвиганием (раздвиганием) витков катушки L1.


FrikZona :: Радиомикрофоны :: Простой радиомикрофон

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Простой радиомикрофон ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Предлагаю схему радиомикрофона, которую может повторить даже начинающий радиолюбитель. Схема проста в налаживании, имеет немного деталей и отличается высоким качеством передаваемого сигнала.

Радимикрофон работает в диапазоне 66...74 МГц.

Частотная модуляция осуществляется с помощью варикапа. Катушка индуктивности L1 для УКВ - диапазона содержит 6 витков провода ПЭВ-2 0,5 мм. Она намотана на каркасе диаметром 4 мм; шаг намотки 1...1,5 мм. Частота генератора изменяется сдвиганием (раздвиганием) витков катушки L1. Антенной служит кусок провода диаметром 1...3 мм, длиной 15...30 см. Радиус действия радио- микрофона - 10...15 м. Питание радиомикрофона - от аккумуляторной батареи 7Д-0,115 или от других элементов питания.


FrikZona :: Радиомикрофоны :: Радиомикрофон АМ 27 MHz (~100 м)

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Радиомикрофон АМ 27 MHz (~100 м) ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Радиомикрофон представляет из себя АМ передатчик с дальностью действия около 100 метров.

Передатчик состоит из генератора высокой частоты, собранного на транзисторе VT2, и однокаскадного усилителя звуковой частоты на транзисторе VT1. На вход последнего через конденсатор С1 поступает звуковой сигнал от микрофона М1 электретного типа (МКЭ-3 или "сосна"). Нагрузку усилителя составляют резистор R3 и генератор высокой частоты, включенный межу плюсом питания и коллектором транзистора VT1. С усилением сигнала напряжение на коллекторе VT1 изменяется, что приводит к амплитудной модуляции сигнала несущей частоты передатчика, излучаемого антенной.

Катушка L1 намотана на каркасе из полистирола диаметром 7мм. Она имеет подстроечный сердечник из феррита 600 НН диаметром 2.8 мм и длиной 12 мм. Катушка содержит 8 витков провода ПЭВ 0.15 мм, намотанного виток к витку. Дроссель ДПМ-01 100 мкГн или намотан на резисторе МЛТ 0.5 с сопротивлением более 100 кОм и содержит 80 витков провода ПЭВ 0.1 мм виток к витку. В качестве антенны используется стальной упругий провод диной 20 см.

При настройке частоту устанавливают вращением сердечника в катушке L1. После регулировки его закрепляют каплей парафина или клея.


FrikZona :: Радиомикрофоны :: Самый простой жучок

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Самый простой жучок ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Принципиальная схема L1 - 5-6 витков на оправке 4 мм. L2 - 4-5 витков внутри или поверх L1. Провод 0.5 мм. Рекомендую поэкспериментировать с соотношением витков и расположением катушек.

Транзистор КТ368 или КТ3102, микрофон от импортного телефона, магнитофона. Обычно схема работает сразу после включения. В любом случае рекомендую померить напряжение на базе транзистора высокоомным вольтметром, - оно должно быть порядка 1,1-1,2 В. Если же оно другое, то надо подобрать сопротивление R1 пока не будет все как надо.

Иногда возникающие проблемы обусловлены тем, что микрофоны изготовляемые разными фирмами отличаются сопротивлением ( 1.1 кОм примерно). Если большая выходная мощность не требуется, можно увеличить R2 до 200 Ом. В этом случае потребляемый ток составит около 7 mA , а это примерно 100-150 часов работы от батарейки "крона".

Можно применять и другие микрофоны например "Сосна" или МКЭ333, а также запитывать микропередатчик от 3- 5 В, но в этом случае придется изменять сопротивление R1 так, чтобы напряжение смещения на базе транзистора было порядка1.1-1.2 В.


FrikZona :: Радиомикрофоны :: Три схемы простейших жучков на 66-74 МГц

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Три схемы жучков ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Жучок 1

Принципиальная схема 1

L1 - 6 витков ПЭЛ-0,5 d = 4 мм или 1,5 мм

Жучок 2

Принципиальная схема 2

L1 - 15 витков ПЭЛ-0,5 d = 4 мм

L2 -100 витков ПЭЛ-0,1 на обломке спички

Жучок 3

Принципиальная схема 3

L1 - 6 + 6 витков ПЭЛ-0,4 d = 4мм


FrikZona :: Радиомикрофоны :: Три схемы УКВ-ЧМ микропередатчиков

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Три схемы УКВ-ЧМ микропередатчиков ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Принципиальная схема 1

Микромощные радиопередатчики, выходная мощность которых составляет от долей до единиц милливатт, могут использоваться для организации радиосвязи и передачи данных на расстояние в пределах нескольких метров. Описываемые ниже устройства работают в диапазоне частот 66...74 МГц и при необходимости могут быть перестроены для работы в другом частотном диапазоне.

Во всех конструкциях использованы высокоэффективные малогабаритные электретные микрофоны типа МКЭ-332, содержащие встроенный предусилитель на полевом транзисторе.

На рис.1 дана схема радиомикрофона, в базовую цепь смещения которого включен в качестве управляемого резистора электретный микрофон.

В качестве антенны использован отрезок гибкого многожильного провода длиной 20...40 см. Потребляемый устройством ток - около 1 мА.

Принципиальная схема 2

Устройство, представленное на рис.2, представляет собой телефонный радиоадаптер параллельного типа и предназначено для трансляции звуковых сигналов по высокочастотному каналу. Устройство может питаться непосредственно от телефонной линии 60 В, потребляя при этом ток до 2 мА; при снятии телефонной трубки (снижении напряжения питания) радиомикрофон отключается.

В схеме использовано каскодное включение транзисторов, при котором для сигналов низкой частоты нагрузкой в коллекторной цепи транзистора VT2 является высокочастотный генератор, выполненный на транзисторе VT1. В свою очередь, для токов высокой частоты в эмиттерной цепи транзистора VT1 использован каскад усиления на транзисторе VT2.

При питании устройства от телефонной линии подключать антенну не обязательно, поскольку сама телефонная линия играет роль достаточно протяженной антенны. Прием высокочастотных сигналов возможен на портативный ЧМ-приемник вдоль телефонной линии; при удалении от линии на несколько метров сигнал быстро затухает. В схеме предусмотрена возможность автономного или резервированного питания от батареи напряжением 9 В. В этом случае устройство становится обычным радиомикрофоном, и к нему необходимо подключить антенну. Устройство имеет защиту от неправильного подключения источника питания и от превышения напряжения - диод VD1 и стабилитрон VD2. Так, при неправильной полярности подключения устройство не будет работать, а если подать напряжение 60 В с телефонной линии на вход питания 9 В, телефонная линия через резистор R1 и стабилитрон VD2, а также за счет своего внутреннего сопротивления ограничивает ток короткого замыкания, и элементы схемы защищены.

Устройство имеет габариты 35х10х10 мм. Транзистор VT1 может быть заменен на КТ611БМ, VT2 - на КТ315Г.

Принципиальная схема 2

На рис.3 показана схема полифункционального назначения. При включении в гнездо XS1 "ВЫХОД" высоко-омного (более 200 Ом) телефонного капсюля или подключении внешнего УНЧ (например магнитофона) устройство представляет собой высокочувствительный усилитель низкой частоты с регулируемым коэффициентом усиления. В таком режиме включения устройство можно использовать в качестве слухового аппарата. При подключении вместо электретного микрофона много-витковой катушки с ферритовым, пермаллоевым или железным сердечником устройство может быть использовано для организации индуктивной связи, индикации телефонных звонков, считывания сигналов звуковой частоты с телефонной трубки или звонковой катушки телефонного аппарата, поиска источников переменных магнитных полей и т.д. Если штеккер телефона вынут из гнезда XS1, устройство автоматически преобразуется в радиомикрофон, высокочастотный генератор которого выполнен на транзисторе VT2 КТ645А. Потенциометр R5 определяет величину девиации частотномодулированного сигнала.

Во всех схемах использованы бескаркасные катушки индуктивности, имеющие внутренний диаметр 4 мм и содержащие 5 витков провода ПЭВ-2 диаметром 0,56 мм. Необходимая рабочая частота устанавливается сдвиганием/раздвиганием витков катушки, варьированием количества и диаметра ее витков, подбором конденсатора колебательного контура. Корпус электретного микрофона во всех случаях соединен с общим проводом.

М.ШУСТОВ, 634024, г.Томск, ул.5-ой Армии, 9 - 208.


FrikZona :: Радиомикрофоны :: Радиомикрофон 65,8...74 МГц

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Радиомикрофон 65,8...74 МГц ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Предлагаемый вниманию читателей радиомикрофон представляет собой миниатюрный передатчик, работающий в диапазоне ультракоротких волн 65,8...74 МГц. С его помощью можно воспроизводить любые звуковые сигналы, находясь на расстоянии до 25 м от УКВ радиоприемника.

Принципиальная схема радиомикрофона приведена на рис. 1. Он собран всего на двух транзисторах: VT1 выполняет функции микрофонного усилителя, a VT2 - генератора и модулятора радиочастоты.

Катушка колебательного контура генератора L1C4 служит также и антенной передатчика.

Детали радиомикрофона смонтированы на печатной плате из фольгированного стеклотекстолита (рис. 2). Для монтажа использованы постоянные резисторы МЛТ-0,125, конденсаторы постоянной емкости - КМ, а подстроечные - КПК.

Расположение элементов на плате

Вместо транзисторов КТ3107А можно использовать КТ361 и КТ203 с любым буквенным индексом, а вместо П423Б -П422Б и ГТ313А. Катушка L1 -бескаркасная, она наматывается на оправке диаметром 8 мм и содержит шесть витков посеребренного провода диаметром 1 мм.

В качестве микрофона допускается использовать МД-52А, МД-66, МД-78. Корпусом может служить аэрозольный баллончик (рис. 3). В его верхней части следует разместить микрофон ВМ1, в середине - выключатель питания SA1, батарею "Крона" GB1 и печатную плату. Снизу (рис. 3) баллончик нужно закрыть собственной пластмассовой крышкой так, чтобы катушка L1 находилась вне его металлических стенок.

Налаживание радиомикрофона сводится к его настройке на свободный от радиостанции участок УКВ диапазона подстроечными конденсаторами С4, С5.

П. СЕРЕБРЯКОВ, г. Первоуральск, Свердловской обл.
РАДИОАМАТОР № 9/1994


FrikZona :: Радиомикрофоны :: Радиомикрофон с кварцевой стабилизацией частоты

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Радиомикрофон с кварцевой стабилизацией частоты ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

В качестве антенны используется кусок антенного кабеля 75 Ом диаметром 3 и длиной 185 мм. Центральная жила припаивается непосредственно к конденсатору С 9, оплетка служит в качестве крепежа. Сигнал микрофона усиливает двухкаскадный усилитель 3Ч на транзисторах VT1,VT2. Задающий генератор выполнен на транзисторе VT3. Частотная модуляция несущей обеспечивается варикапом VD1. Резисторы R5,R6 в базовой цепи транзистора генератора определяют его режим по постоянному току. Конденсатор С7 устанавливает необходимый режим генерации обеспечивая положительную обратную связь. Емкость этого конденсатора необходимо подобрать по максимальному току, потребляемому генератором, а затем резистором R5 установить этот ток около 25 мА, поскольку при большем токе транзистор VT3 работать не может.

При настройке целесообразно на место С7 включить подстроечный конденсатор емкостью 8 ... 30 пф, а на место резистора R5 - подстроечный резистор сопротивлением 100 кОм.

Стабильность частоты генератора зависит в основном от напряжения питания. Чтобы ее повысить, можно использовать стабилизатор напряжения на б...9 В. Стабилизировать частоту генератора можно и Другим способом. Если быть точным, то причина нестабильности несущей частоты - в колебаниях рабочей точки транзистора выходного каскада усилителя 3Ч при изменении напряжения питания. Положение же этой рабочей точки определяет напряжение обратном смещения на варикапе VD1, а значит, и его исходную емкость, которая в конечном итоге будет меняться не только под влиянием звукового сигнала, но и при изменении напряжения питания. Варикап же включен последовательно с кварцем и вместе с ним определяет частоту генератора. Поэтому можно дополнить схему передатчика устройством, обеспечивающем неизменное напряжение смещение варикапа ( рис.2 ), величину которого можно регулировать резистором R1.

Цепь R2,VD1 - это обычный параметрический ста-билизатор. Конденсатор С1 обеспечивает развязку каскадов по постоянному току. При монтаже передатчика использованы постоянные резисторы МЛТ - 0,125, оксидные конденсатора К50 - 35; конденсаторы постоянной емкости керамические малогабаритные, например КМ.

Дроссели L1, L2 можно применить стандартные, например, Д - 0,1, с индуктивностью 15...30 мкГн или изготовить самостоятельно. Для этого на резисторах МЛТ - 0,5 сопротивлением более 100 кОм нужно намотать по всей длине 30 ...50 витков провода ПЭЛ 0,1. Контурная катушка L3 намотана на каркасе диаметром 8 мм и содержит 6 витков провода ПЭЛ 0,8. Hа том же каркасе и тем же проводом намотана и катушки L4. Ее обмотка содержит 3 витка и размещена на рас-стоянии 1 мм от обмотки катушки L3.

Несколько слов об антенне. Для ее изготовления используют отрезок 50 - омного кабеля длинной 10... 12 см, очищают его от изоляции и оплетки и выдергивают из него центральную жилу. Затем на передатчике размещают гнездо раз ема С Р - 50 - 74В, к которому присоединяют катушку L4 (раз ем антенны). В штекере раз ема закрепляют отрезок обработанного описанным способом кабеля. Теперь остается намотать по всей длинно отрезка кабеля, виток к витку, провод ПЭЛ 0,6 - антенна готова . Нужно только вставить штекер в антенное гнездо передатчика.

В крайнем случае в качестве антенны можно использовать металлический штырь длиной 30...50 см.

При эксплуатации передатчика было замечено, что если во время передачи прикасаться рукой к общему проводу, то мощность излучения передатчика возрастает. Иными словами, тело оператора играет здесь роль противовеса антенны. Если передатчик собран в пластмассовом корпусе, такой противовес можно предусмотреть, подключив к общему проводу кусок провода длиной 1 м.

Если же корпус металлический, то его нужно соединить с общим проводом. Противовес в этом случае не нужен, поскольку его функции будет выполнять оператор, в руках которого находится передатчик. В качестве микрофона можно использовать любой малогабаритный микрофон, кроме угольного.

Естественно, чувствительность приемника будет влиять на дальность связи.


FrikZona :: Радиомикрофоны :: Простой РМ на 115...175 мГц

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Простой РМ на 115...175 мГц ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Отличительной особенностью схемы, представленной на рисунке является то, что усиленный сигнал 3Ч с коллектора транзистора VT1 поступает на вход генератора РЧ VT2 без разделительной емкости, ввиду чего рабочая точка генератора по постоянному току определяется рабочей точкой VT1, то есть резистором R2. Основной задачей при настройке устройства является выбор оптимального соотношения между током потребления генератора и коэффициентом искажений в тракте 3Ч.

В качестве транзистора VT2 желательно применить высокочастотный типа КТ368, КТ325. Для частоты 175 мГц величина емкости С4 составляет 6,8 пф, L1 - 5 витков медного посеребренного провода диаметром 0,56 мм с отводом от третьего витка. Диаметр намотки - 5мм. Катушка связи L2 - 2 витка провода ПЭВ - 0,25 поверх L1.

В целях уменьшения габаритов, в данном устройстве применена резонансная антенна. Чтобы сделать такую антенну, надо взять длинную пластмассовую трубочку диаметром 3 мм и намотать на нее в ряд проводом ПЭЛ - 0,25 мм 65...70 витков. Затем подключают антенну к выходу генератора, и отматывая по одному витку, контролируют резонанс стрелочным индикатором поля. Схема работает в широком диапазоне напряжений от 1,5 до 15 В, причем частота выходных колебаний, при использовании нерезонансной антенны изменяется в незначительных пределах. При токе потребления 10 мА, приемник чувствительностью 1 мкВ позволяет слушать радиомикрофон на расстоянии до 500 м.


FrikZona :: Радиомикрофоны :: Миниатюрный радиомикрофон

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Миниатюрный радиомикрофон ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам


FrikZona :: Радиомикрофоны :: Радиомикрофон на одном транзисторе

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Радиомикрофон на одном транзисторе ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Предлагаю несложную схему радиомикрофона (рис.1). Схема собрана на однoм транзисторе типа КТЗ15В (при установке транзисторов с буквенными индексами Г, Е, Ж и И следует увеличить сопротивление резистора R2). Генератором низкой частоты является микрофон. Он может быть либо угольный, либо электретный.

При использовании различных микрофонов следует подбирать сопротивление резистора R1. Например для электретного микрофона оно находится в пределах 4,7...5,6 кОм.

Питание радиомикрофона осуществляется от источника питания с номинальным напряжением 9 В. Им может служить батарея "Крона" или аккумуляторная батарея 7Д0,1. При использовании других элементов питания с меньшим напряжением следует уменьшить сопротивления резисторов R1 и R3. Если в конструкции применяется электретный микрофон, напряжение на нем должно быть не меньше 1,5 В, а ток радиомикрофона - не менее 90 мА.

Правильно собранная, без ошибок и на исправных деталях схема сразу начинает работать.

Настройка радиомикрофона заключается в раздвигании и сжимании витков катушки L1. Она содержит 7 витков медного провода диаметром 0,2...0,45 мм, намотанного на оправке диаметром 3...5 мм.

В качестве антенны можно использовать 10...30 см медного провода. диаметром 0,45... 1 мм. Радиус действия зависит от длины (габаритов) антенны. Например при длине антенны 20 см радиус действия радиомикрофона составляет 15м.

Печатная плата и сборочный чертеж радиомикрофона показаны на рис.2а, б соответственно.


FrikZona :: Радиомикрофоны :: Компактный микрофонный передатчик

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Компактный микрофонный передатчик ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Очень компактный микрофонный передатчик на 100 МГц. Его размеры вписываются на плату 1х1 см. Радиус действия около 100 м.

Настройка на необходимую частоту производится подстроечным ферритовым сердечником. Транзистор BC547 используется как модулятор напряжения. Антенна - отрезок провода произвольной длины. Но лучшие результаты будут, если ее длина составит 1/8 длины волны (около 37 см).


FrikZona :: Радиомикрофоны :: Передатчик на логической микросхеме

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Передатчик на логической микросхеме ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Живко Васильев
Млад Конструктор № 1/2000


FrikZona :: Радиомикрофоны :: ЧМ радиомикрофон Зденека Хайека

[ FrikZona ] :: [ Радиомикрофоны ] :: [ ЧМ радиомикрофон Зденека Хайека ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Зденек Хайек
Prakticka elektronika A Radio № 4/2000 стр. 8


FrikZona :: Радиомикрофоны :: Передатчик на двух КТ315

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Передатчик на двух КТ315 ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Катушки L1 и L2 по 5 витков на каркассе без сердечника. Транзисторы можно заменить на КТ315.


FrikZona :: Радиомикрофоны :: Высокочастотная часть УКВ ЧМ радиомикрофона

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Высокочастотная часть УКВ ЧМ радиомикрофона ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Дpоссели L3, L4, L5 намотаны на pезистоpах МЛТ-0,125 100 кОм и содержат 50...60 витков пpовода ПЭЛ 0,2. Катушки L1, L2 - бескаpкасные, намотаны на опpавке диаметpом 6мм виток к витку и содеpжат соответственно 4 и 22 витка пpовода ПЭЛ 0,6. Антенна - кусок провода длиной от 20 см до 2 метpов.

Hастpойка заключается в подстpойке L1 на требуемую частоту и подбора (при необходимости) R11, для изменения выходной мощности.


FrikZona :: Радиомикрофоны :: Схема радиомикрофона с автовключениeм по голосу

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Схема радиомикрофона с автовключениeм по голосу ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Схема представленная на рисунке выгодно отличается от традиционных подобных устройств, основным недостатком которых является неспособность различить голос и шум. Это приводит к ложным срабатываниям. Эта схема в значительной степени лишена подобных недостатков. В качестве активатора используется микросхема MC2830, далее формированный сигнал поступает на переключатель собранный на транзисторах Q1, Q2. За счет различий в речевых и шумовых формах волны схема срабатывает на голос и не активируется на шум.

Чувствительность речевой активации зависит от значения R3 и типа электретного микрофона. Диапазон исполнительных устройств для использования активатора очень широк - от малогабаритных передатчиков в системах контроля до автоматических выключателей освещения.

От автора сайта:

Эту схему можно применить вместе со схемой высокочастотной части радиомикрофона.


FrikZona :: Радиомикрофоны :: Радиомикрофон с рамочной антенной

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Радиомикрофон с рамочной антенной ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

В маломощных передатчиках радиомикрофонов, работающих в диапазонах 65...73 МГц, в качестве антенны радиолюбители чаще всего используют обычный кусок провода (см., например, статью И. Севастьянова "Радиомикрофон" в "Радио", 1992, № 10, с. 44, 45). Однако, как показала практика, при эксплуатации подобных устройств в УКВ диапазоне наблюдается небольшое изменение частоты передатчика при уменьшении или увеличении расстояния между телом человека и свободно свисающим проводом-антенной. Можно было бы порекомендовать применить штыревую антенну. Но пользоваться радиомикрофоном с такой антенной крайне неудобно, поскольку длина штыря должна быть соизмерима с четвертью длины волны и для УКВ диапазона составлять около 110 см.

Предлагаю радиолюбителям опробованную мною антенну в виде спирали из провода диаметром 1 мм (рис. 1). Спираль может быть любой формы, важно только, чтобы общая длина провода со-ставляла 85...100 см. Такую антенну я использовал в радиомикрофоне, схема которого приведена на рис. 2. Низкочастотный сигнал микрофона ВМ1 усиливается усилителем-модулятором на транзисторах VT1, VT2 и поступает на контур задающего генератора на транзисторе VT3, частота контура изменяется под-строечным конденсатором С8. С выхода задающего генератора промодулирован-ный сигнал подается на усилитель мощности на транзисторе VT4 и далее попадает на антенну передатчика WA1.

Задающий генератор рекомендую собрать на одной плате с усилителем мощности, причем первый желательно поместить в металлический экран, второй же экранировать необязательно. На плате следует жестко закрепить контурную катушку L1, поскольку ее перемещение при тряске радиомикрофона влияет на стабильность частоты задающего генератора.

При монтаже радиомикрофона использованы постоянные резисторы МЛТ-0,125, переменный резистор R1 - СПЗ, конденсаторы - любые малогабаритные. Катушки L3, L4, L5, L8, L9 бескаркасные и намотаны проводом ПЭЛ 0,8. Катушка 13 содержит 7, L4,18 - 4, L5,19 - 9 витков. Внутренний диаметр катушек-10 мм. Катушки L4 и L8 намотаны виток к витку, зазор между витками катушек L3, L5, L9 - около 1 мм. Дроссели L1, L2, L6, L7 намотаны виток к витку на спичках и содержат 45-55 витков провода ПЭЛ 0,1. В радиомикрофоне применен электретный микрофон МЭК-3 от отечественного переносного магнитофона. Цвета подходящих к нему проводов указаны на схеме.

Для настройки радиомикрофона потребуется простейший авометр (например Ц-20) и индикатор поля (рис. 3). Стрелочный индикатор использован от переносного магнитофона. Катушка L1 индикатора поля содержит 6 витков провода ПЭЛ 0,8 с отводом от середины, намотка с шагом 1 мм. В качестве его антенны использован кусок изолированного провода длиной 10...15 см.

Принципиальная схема индикатора поля

Сначала настраивают задающий генератор, а потом в паре с ним по наибольшему отклонению стрелки индикатора поля - усилитель мощности. Генератор должен быть настроен на участок УКВ диапазона, свободный от радиовещательных станций. Дальность действия радиомикрофона - около 150 м. Питается радиомикрофон от батареи "Крона", одной батареи хватает на 30 ч работы.


FrikZona :: Радиомикрофоны :: УКВ ЧМ-передатчик на полевом транзисторе с изолированным затвором, с электронной настройкой частоты и с УНЧ на 1 транзисторе

[ FrikZona ] :: [ Радиомикрофоны ] :: [ УКВ ЧМ-передатчик на полевом транзисторе с изолированным затвором, с электронной настройкой частоты и с УНЧ на 1 транзисторе ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

R1= 1k-10k, R2= 500k-1.0 (требует настройки), R3= 3k-10k, R4= 20k, R5= 50k-100k, R6= 20k

C1= 4.7мкф-20мкф, C2= 0.2мкф-1.0мкф (неполярная емкость ;) ) C3= 10, C4= 20-30, C5= 1н-10н, С6= 1н-10н, C7= 10-15.

VT1= КТ3102, КТ315 или любой другой НЧ- или ВЧ-транзистор с коэффицентом усиления более 100, VT2= КП305Ж,Е

D1= варикап Д901 А,В, КВ102 или аналогичные

L1= дроссель, например, Д0.1 40-100 мкН; катушка L2 - бескаркасная, внутренний диаметр - 6 мм, диаметр провода - 0,8 мм, желательно посеребренный, L2 - 3+1 витка.

Настройка:

Изменением величины резистора R2 установит напряжение на коллекторе транзистора VT1 равным половине напряжения питания, при 9В - это 3В-6В. Увеличение сопротивления в коллекторе транзистора VT1 ведет к увеличению коэффициента усиления каскада. Однако не рекомендуется уменьшать коллекторный ток менее 0.5 мА, т.е. устанавливать R3 более 10к-15к. При отсутствии генерации подстроить (подобрать) R7, не превышая допустимого предела максимального тока транзистора - 15 мА. Частота устанавливается конденсатором C4 и сжатием и/или растягиванием катушки L2. Для этой схемы также не рекомендуется увеличивать емкость конденсатора С3. R4-R6 могут иметь другие номиналы, однако необходимо помнить, что уменьшение значений R4 и R6 без увеличения значения емкости С2 может привести к ослаблению низких частот, при 0.2мкф и 20к нижняя частота передаваемого сигнала конденсатора, но при выборе деталей и настройке необходимо учитывать полярность напряжения на конденсаторе при крайних положениях переменного резистора R5.

Монтаж:

Монтаж выполняется на 2-сторонней фольгированном стеклотекстолите. Однако сторона (со стороны деталей) используется как общий провод и экран, другая - для печатных проводников схемы. Проводники, соединяющие детали, должны иметь минимальную длину. Использование 1-стороннего фольгированного стеклотекстолита и выполнение монтажа без учета данных рекомендаций (традиционным способом) может привести к самовозбуждению схемы (например, на инфранизких частотах) и даже к срыву генерации. Для повышения стабильности частоты целесообразно поместить задающий генератор или все устройство в экран. При этом частота генератора, возможно, несколько изменится (увеличится).

Нарисовал сХему и набрал текст Gescheit
© FrikZona


FrikZona :: Радиомикрофоны :: Радиомикрофон КУЗЯ-mini

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Радиомикрофон КУЗЯ-mini ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Работает на частоте 88- 108 мГц, модуляция частотная. Питание 3 - 9 вольт, дальность100 - 300метрв.Размер платы25 Х 35мм (но можно и меньше).

Детали:

С1,С2-1Мкф
С3-0.01
С4-5-30Пф
С5-10Пф
R1.R3.R4-4.7К
R2-100К
R5-10К
R6- (при питании 9в. - 270, при питании 3в. -100)
Т1,Т2 - КТ315
L1.L2-5витков ( диаметр 5мм).
Микрофон-МКЭ-332.

Монтажная плата

Монтаж выполнен навесным способом. Такой способ позволяет делать короткими выводы деталей, что исключает паразитную емкость.

Схема проста и надежна в работе, уверенная дальность 100метров.

Модулятор на микросхеме

Вместо усилителя на Т1, можно поставить модулятор на микросхеме К538УН3 (Модулятор).Это позволит увеличить чувствительность микрофона ( шепот на 5 метров) и увеличит глубину модуляции генератора. Микросхема применялась в слуховых аппаратах, т.к. имеет очень хорошие шумовые характеристики и большой коэффициент усиления. Работает при напряжении 6 - 3 вольт. Аналог зарубежный LM387N.(Модулятор).

Модулятор на микросхеме

Bob-Pot.narod.RU


FrikZona :: Радиомикрофоны :: Радиомикрофон "КУЗЯ"-2м

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Радиомикрофон "КУЗЯ"-2м ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Простая и легко исполнимая схема, критичность деталей не обязательна. Да и "мощу" можно раскачать приличную.

ТЕХНИЧЕСКИЕ ДАННЫЕ

Диапазон -------------- 88-108 MHZ
Модуляция ------------- ЧМ
Мощность -------------- >200 млв
Питание --------------- 9 в.
Габариты -------------- зависит от деталей
Дальность ------------- 1 Км в городе, 2КМ в поле

ДЕТАЛИ

R1, R3, R4 - 4.7K
R2 --------- 100K
R5 --------- 10K
R6 --------- 270
R7 --------- 75K
C1, C2 ----- 3.3MK
C3 --------- 6800
C4 --------- 22
C5 --------- 15
C6 --------- 120
C7 --------- 3-25
C8 --------- 6.8
T1,T2 ------ КТ315, КТ312Б
T3 --------- КТ603Д.
MK --------- МКЭ-332
L1 --------- 5W (ПЭЛ - 1мм, диаметр катушки 5мм)
L2 --------- 2W (ПЭЛ - 1мм, диаметр катушки 5мм)
L3 --------- 5W (ПЭЛ - 1мм, диаметр катушки 5мм)
L4 --------- 10W (ПЭЛ - 0.5мм, диаметр катушки 3мм)
L5 --------- 16W (ПЭЛ - 0.3мм, диаметр катушки 3мм)

Будет очень хорошо, если катушка L3 будет из посеребренного провода.

Устойчивость и мощность, сильно зависят от расстояния между катушками L1 и L2, расстояние подбирается опытным путем. Главное не переборщить, мощность будет большая, а усилитель может возбуждаться!

МОНТАЖНАЯ ПЛАТА

Плата двухсторонняя, на нижнею "кинуть" +, будет противовесом.

СОВЕТЫ ПО НАСТРОЙКЕ

Правильно собранный "жучок", может заработать сразу и хорошо, но может долго мучиться в "настройках"!

Для настройки нужно:
1) волномер
2) приемник
3) диэлектрическая отвертка

Собранную плату внимательно проверьте со схемой ( особенно выводы транзисторов, микрофон и полярность колодки питания!).

Отпаяйте С6 от базы Т3. Подключите колодку питания к батарейке, лучше подсевшей.

Теперь включите приемник, ( L1 - для диапазоне частот 66...74 МГц - 6 витков / для диапазоне частот 88-108МГц - 5 витков).настройте на частоту чистую от станций, делать лучше вечером, когда все появляются. И не настраивайте на краях диапазона, потом при уходе частоты не найдете свой "жук"! Поднесите приемник к "жуку" на растояние50см. Заточенной спичкой осторожно сдвигайте и раздвигайте витки катушки L1.остановитетесь когда появится сильное подавление частоты. Делайте так несколько раз , чтобы не поймать гармонику. Если манипуляции с катушкой ни к чему не приведут, впаяйте вместо С4 подстрочник 5/25пф, и диэлектрической отверткой крутите до подавления частоты в приемнике Когда появится в приемнике подавление, увеличьте громкость и если появиться свист ( самовозбуждение) вы настроили генератор. Теперь отнесите приемник на расстояние 5 метров, а катушке L1 поднесите волномер и С1 настройте max прибор волномера. Залейте катушку L1 воском. Замените подстрочник С4.

Отсоедините питание и припаяйте С6 , включите питание. Расстояние между L1 и L2 должно быть не менее 2мм.

Теперь поднесите волномер к антенне ( только не сбивайте настройку волномера) если он будет зашкаливать, отодвиньте добейтесь max крутя С7 и раздвигая-сдвигая витки l3.

Настройку производить на деревянном столе, без металлических предметов, и радиоприборов, подальше от компьютера.

Очень важно подобрать транзистор генератора, верхняя граница частоты транзистора должна быть в два раза больше рабочей частоты. И должен быть стабилен в работе, иногда приходится менять несколько штук.

Между генератором и усилителем мощности можно поставить экран (припаять полоску жести) и заземлить ее.

Антенну можно изготовить из тонкого коаксиального кабеля, используя оплетку кабеля. Можно монтажный провод намотать на спицу, получиться спиральная антенна, в этом случае будет короткой и очень эффективной. А можно на плате припаять дугу, тоже нормально, не будет видно антенну.

Дуга на плате

Катушки контуров хорошо делать из посеребренного провода, КПД лучше. Концы транзисторов делать как можно короче.

Можно конечно делать печатный монтаж, но лучше взять двухсторонию плату, нижняя сторона будет экраном (противовесом), а на верхней собирать навесным способом. Тогда можно использовать детали любых габаритов, собрать компактную схему, дорожки резать резаком из ножовочного полотна.

В конце испытать на расстояние, если будет не большим, все повторить еще раз.

После окончательной настройки, катушки контуров залить воском, загнать в корпус.

Питание р/м конечно должно не менее 6 вольт, чем больше питание тем больше мощность. Проигрываешь в габаритах, выигрываешь в расстояние.

ВОЛНОМЕР

Предлагаю простую и надежную схему волномера, у меня работает много лет.

Принципиальная схема и печатная плата волномера

ДЕТАЛИ ВОЛНОМЕРА

L ------ 6 витков (ПЭЛ 1 - 1.5мм, диаметр катушки 8мм)
С1 ----- 6/25
С2 ----- 33Н
C3 ----- 22/16v
D ------ 2Д503А
мА ----- 0-50

ФОТО МОНТАЖА

Фото №1 жучка

Фото №2 жучка

Фото сборок, где монтаж сделан навесным способом, во-первых паять проще и детали разных размеров можно клепать компактно. На фото3, припаян антенный фильтр.

Фото №3 жучка

Корпус можно склеить из "пластика", контактную плату от "севшей" батарейки. Но проще купить в МАСТЕР КИТ, илеально подходит корпус BOX-G006 (61x35x23).

Антенна, тонкий коаксиальный кабель, длинна 100мм, оплетку спаять с центральной жилой, (сверху - так будет эффективней).

ОПРЕДЕЛЕНИЕ ЧАСТОТЫ ЖУЧКА

Частоту вашего "жучка" можно определить с помощью китайского приемника с цифровым отображением частоты принимаемой радиостанции. Сейчас в продаже много дешевых FM-радиоприемников, там встроены частотомеры на 1-200 МГц. (точность 100 кГц).Разобрать такой приемник, к частотомеру от антенны припаян провод, отпаять антенну, а припаять кусок провода около 10-20 см. Приемник можно вообще вырубить, чтобы питания на долго хватило! Мерить на расстоянии 50 см.

ВОЗМОЖНОСТИ МОДЕРНИЗАЦИИ

Вместо батарейки, можно подсоединять переходной блок (питания от телефонной линии ) - получится неплохой телефонный ретранслятор.

Питание от телефонной линии

"Жучок" можно запитать от сети переменного тока (220 вольт).

Питание от сети 220 вольт

Можно питать от аккумулятора с зарядным устройством. Заряд 16 часов.

Питание от аккумулятора с зарядным устройством

ПРЕОБРАЗОВАТЕЛЬ ДЛЯ ПИТАНИЯ

Принципиальная схема преобразователя для питания

Наиболее крупногабаритная деталь - конденсатор С2 - установлен внутрь тороидального трансформатора Т1. Сам трансформатор выполнен на маг-нитопроводе К20х10х5 из двух склеенных ферритовых колец марки 2000НМ1. Обмотки выполнены проводом ПЭВ-2 0,57 и равномерно распределены по окружности, обмотка I имеет восемь витков, а обмотка II - 11 витков.

Вместо тороидального можно применить и броневой магнитопровод типа Б22 с теми же намоточными данными. Однако в этом случае конденсатор С2 придется разместить (приклеить) снаружи трансформатора Т1, что увеличит габариты устройства.

Транзистор VT2 ГТ122В должен иметь коэффициент усиления не менее 100. Его можно заменить на МП37А, МП38А, кремниевые транзисторы применять нельзя. Полевой транзистор серии КПЗОЗ можно использовать также с индексами В, Г, Д, Е с напряжением отсечки не более 1 В. Конденсаторы С1 и С2 - оксидные импортные, с возможно меньшими габаритами.

Готовый преобразователь помещают в корпус-экран, спаянный из медной или латунной фольги с отдельной крышкой, внешние размеры - 22x22x24 мм.

Налаживание преобразователя несложно. Подбирают резистор R1 так, чтобы напряжение на выходе преобразователя составило 9 В. При этом первичный ток, потребляемый от батареи, должен быть в пределах 30...45 мА.

ДРУГОЕ

Для улучшения работы ВЧ усилителя, можно включить высокочастотный дроссель, дроссель намотан проводом ПЭВ-0.4мм на оправке диаметром 2.5мм и содержит 60 витков.

При настройке, отключить эмиттер Т3 и настроить по частоте на приемник, потом подключить эмиттер и настроить по индикатору поля мощность.

Значительно увеличится дальность, если выход подключить к антене "SHELL". (Основа антенны "SHELL" изоляция то коаксиального кабеля, центральная жида вынута.)

Bob-Pot.narod.RU


FrikZona :: Радиомикрофоны :: Низковольтный радиомикрофон

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Низковольтный радиомикрофон ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Схема, представленная на рисунке, начинает работать уже при напряжении питания 0,8 В, при этом ток потребления составляет 0,5 мА с дальностью приема около 50 м.

Задающий генератор выполнен на транзисторе VT1, Положительная обратная связь определяется конденсатором С7. Выходной контур С4, L1 настраивается на частоту примерно 94 МГц подбором конденсатора С4 и сдвиганием или раздвиганием витков катушки L1. Режим по постоянному току генератора задается резистором R2.

Катушка L1 выполнена бескаркасной с диаметром намотки 6 мм и имеет 8 витков, намотанных в ряд проводом ПЭЛ-0,35. Микрофон—типа МКЭ-3.


FrikZona :: Радиомикрофоны :: Передатчик на 10 Вт М. Анисимовa (RU3PF)

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Передатчик на 10 Вт М. Анисимовa (RU3PF) ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Детали:

Схема 1 (27 Мгц):
Q1 КТ904 на радиаторе площадью 600 см2
L1 - диаметр 15 мм на керамическом каркасе. 5 витков серебрёного провода диаметром 1 мм, длина намотки - 20 мм, отвод от 2-го витка, считая от заземлённого провода.
L3 - бескаркасная, на оправе 8 мм, содержит 11 витков ПЭВ-2 диаметром 1 мм. L2(дроссель) типа ДММ-2,4 (20 мкГн)
C1, C5, C6 - с воздушным диэлектриком.

Схема 2 (68, 94 Мгц):
Q1 КТ904 на радиаторе площадью 600 см2
L1 - диаметр 12 мм на фторопластовом каркасе. 6 витков на 68 Мгц (4 витка на 94 Мгц) серебрёного провода диаметром 1 мм, отвод от 2-го витка, считая от заземлённого провода.
L3 - бескаркасная, на оправе 8 мм, содержит 8 (6 на 94 Мгц) витков ПЭВ-2 диаметром 1 мм. Состоит из 2-х половин.
L4 - на той же оправе и тем же проводом, расположена между 2-х половин L3

Схема 3 (Частотный модулятор):
Q1 КТ315
D1, D2 - варикапы КВ102Д или диоды Д220.
ВМ1 - электретный микрофон МКЭ-3

Описание и настройка:

Выбирете одну из 2-х высокочастотных схем (в зависимости от приёмника) и соедините её с модулятором в точке А. Далее в качестве нагрузки подключите к антенне и общему проводу 2 лампы 6,3 В(0.22 А), соединённые последовательно. Подключите питание 5 В. Отключите контур L1, C1, вместо него подайте на вход сигнал с УКВ генератора. Проверьте волномером частоту выходного сигнала (если его нет или она не как с генератора - подстройте конденсаторы и катушки выходного контура). Далее соедините контур L1, C1 и повышайте напряжение питания. Дoлжна возникнуть автогенерация уже при 5 В (если не возникает - переместите эмиттер по катушке на 0.5...2 витка) - ток 250 мА. Не поднимайте напряжение выше 20В(ток 750 мА, мощность 8...10 Вт). Далее подстройте все контура, проверяя частоту по волномеру. При монтаже (навесном, прямо на радиаторе) выводы деталей должны быть как можно короче, использоваться конденсаторыс соответствующим ТКЕ, катушки должны быть плотно намотаны. Только тогда вы получите хорошую стабильность частоты, иначе она будет "плыть" до 500 Гц. Частотный модулятор насттраивают, подбирая R1, когда напряжение на коллекторе Q1 станет равны половине питающего. Так же может потребоваться поключение точки А к части витков L1.

М. Анисимов (RU3PF)
ismradio.chat.ru


FrikZona :: Радиомикрофоны :: Передатчик на 100 мц дальностью до 200 м

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Передатчик на 100 мц дальностью до 200 м ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Детали:
Q1 - КТ3102(А-Е), КТ315(А-Е)
Q2 - КТ3102Е, КТ315А
L1 : диамер оправы - 7мм, 6 витков посеребрённого провода диаметром 0.5 мм.
L2 : 2 витка того же провода и на той же оправе.
L1, L2 - бескаркасные и расположены рядом друг с другом.

Советы:
1. Подберите 2 конденсатора С6, С5. С6 устанавливает рабочую частоту.
2. Как сделаете схему заключите её в металлич. корпус и его заобщите.
3. Выходной транзистор ставьте как можно более высокочастотный - дальность сильно возрастёт.
4. Используйте хорошую антенну.
5. Соберите волномер и по нему хорошенько настройте передатчик.
6. Если хотите получить хороший результат - ведите монтаж аккуратнее.

М. Анисимов (RU3PF)
ismradio.chat.ru


FrikZona :: Радиомикрофоны :: Усилитель мощности высокой частоты

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Усилитель мощности высокой частоты ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Детали:
Все конденсаторы - любых типов.
Дроссели на 100 мкГн(возможны на 60-120 мкГн).
Транзистор можно заменить на КТ603 с любым буквенным индексом, КТ608 с любым буквенным индексом.

Описание:
Усилитель предназначен для работы на частотах 20-140 МГц(наибольшее усиление) для работы с микропередатчиком("жучком") малой мощности. Выходная мощность усилителя(в зависимости от типа транзистора) 200-350 мВт. Желательно для большего согласования с антенной на выход поставить П-Фильтр. Усилитель исправно работает с радиомикрофоном при наличие экрана между ними.

М. Анисимов (RU3PF)
ismradio.chat.ru


FrikZona :: Радиомикрофоны :: Радиомикрофон 88-108 МГц

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Радиомикрофон 88-108 МГц ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Отличительной особенностью данной схемы является эмиттерная модуляция, осуществляемая с помощью транзистора VT3.

При применении микрофона МКЭ-3 диапазон частот составляет 50...15000 Гц.

Катушка L1-бескаркасная, имеет пять витков медного посеребрянного провода диаметром 0,9 мм на оправе диаметром 7 мм.

Все резисторы типа МЛТ-0,125, электролиты С1-С4, С6 и С8 типа К50-35, высокочастотные конденсаторы С5 и С8 типа КТ-1. Длину антенны можно уменьшить до 500 мм.


FrikZona :: Радиомикрофоны :: Чувствительный РМ

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Чувствительный РМ ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Этот РМ обеспечивает дальность передачи до 300 м при токе потребления 10-15 мА. Высокая чувствительность микрофона обеспечивается двухкаскадным усилителем ЗЧ, ввиду чего в схеме можно применить любой малогабаритный микрофон. Коэффициент усиления задается резисторами R2, R3.

Задающий генератор ВЧ выполнен на транзисторе VT3 типа КТ368. Режим по постоянному току задается резисторами R5, R6 (их подбирают по максимальному КПД генератора).

Контур C7L1 настраивается на частоту 92...96 МГц.

Емкость конденсатора обратной связи должна составлять 10...15 пФ. Катушка L1 состоит из 8 витков посеребрянного провода диаметром 0,9 мм, намотанных на оправе диаметром 6 мм, с отводом от третьего витка. Антенна - кусок провода длинной 30...50 см.

P.S. Мой совет: транзистор КТ368 лучше покупать в металлическом корпусе.


FrikZona :: Радиомикрофоны :: ЧМ передатчик с высоким КПД

[ FrikZona ] :: [ Радиомикрофоны ] :: [ ЧМ передатчик с высоким КПД ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Передатчик построен всего на двух транзисторах, но при этом обладает довольно высокими показателями за счет оригинального включения ВЧ транзистора. При тщательной настройке передатчика, собранного по этой схеме, можно добиться характеристик не хуже, чем у собранных по схеме с использованием однокаскадного усилителя ВЧ.

Сигнал с микрофона через разделительный конденсатор С2 и фильтр НЧ С3 поступает на микрофонный усилитель, построенный на транзисторе VT1. Далее, усиленный сигнал через резистор R6 поступает на вход генератора радиочастоты на VT2. Генератор выполнен по схеме с положительной обратной связью (конденсатор С4), в виду чего обеспечивается высокий размах выходного радиосигнала по напряжению и высокая стабильность частоты. Режим по постоянному току генератора задается резистором R6. Конденсатор С4 выбирают по оптимальному размаху ВЧ сигнала, на данной частоте. Например, для частот 92-98 Мгц. величина емкости С4-8.2 pF, конденсатор С6 порядка 22 pF, катушка наматывается виток к витку проводом ПЭВ-0,36 на оправке диаметром 4 мм, и имеет 10 витков с отводом от середины.

Транзистор VT2-обязательно КТ325, VT1-КТ3102 с любым буквенным индексом. Микрофон используется малогабаритный, типа "Сосна".

Настройка заключается в подборе резистором R4 минимального тока потребления генератора при максимальной выходной мощности, измеряемой активным индикатором поля (с УРЧ) на расстоянии не менее 0.5 м, во избежание паразитных связей.

Для обеспечения максимального КПД можно также подобрать емкость С4 по минимальному ограничению несущей в базе транзистора VT2.

Для более точной подстройки частоты генератора необходимо немного раздвинуть витки катушки L1.


FrikZona :: Радиомикрофоны :: Низковольтный РМ с малым током потребления

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Низковольтный РМ с малым током потребления ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Этот РМ начинает работать уже при напряжении питания 0,8 В, при этом ток потребления составляет 0,5 мА с дальностью излучения 50 метров.

Задающий генератор VT1(КТ315) выполнен по схеме емкостной трехточки. Положительная обратная связь определяется конденсатором С7. Выходной контур С4L1 настраивается на частоту около 94 мГц подбором конденсатора С4 и сдвигом витков катушки L1. Режим по постоянному току генератора задается резистором R3.

Катушка L1 выполнена бескаркасной с диаметром намотки 6 мм и имеет 8 витков, намотанных в ряд проводом ПЭЛ-0,35. В качечтве ВМ1 желательно применить микрофон "Сосна".

Поскольку устройство, собранное по этой схеме, имеет минимальный уровень излучения, его удобно применять в тех случаях, когда нежелательно дальнее распрстранение радиосигнала для улучшения маскировки, а также для затруднения обнаружения поисковой аппаратурой.


FrikZona :: Радиомикрофоны :: Простой РМ на 115...175 МГц

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Простой РМ на 115...175 МГц ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Отличительной особенностью этой схемы является то, что усиленный сигнал ЗЧ с коллектора транзистора VT1 поступает на вход генератора РЧ VT2 без разделительной емкости, ввиду чего рабочая точка генератора по постоянному току определяется рабочей точкой VT1, т.е. резистором R2.

Основной задачей при настройке устройства является выбор оптимального соотношения между током потребления генератора и коэффициентом искажений в тракте ЗЧ.

В качестве транзистора VT2 желательно применить высокочастотный типа КТ368, КТ325. Для частоты 175 МГц величина емкости С4 составляет 6,8 пФ, L1-5 витков медного посеребренного провода диаметром 0,56 мм с отводом от третьего витка. Диаметр намотки - 5 мм. Катушка связи L2-2 витка првода ПЭВ-0,25 поверх L1.

В целях уменьшения габаритов, в данном устройстве применена резонансная антенна. Чтобы сделать такую антанну, надо взять длинную пластмассовую трубочку диаметром 3 мм и намотать на нее в ряд проводом ПЭЛ-0,25 мм 65...70 витков. Затем подключают антенну к выходу генератора, и отматывая по одному витку, контролируют резонанс стрелочным индикатором поля. Схема работает в широком диапазоне напряжений от 1,5 до 15 В, причем частота выходных колебаний, при использовании нерезонансной антенны изменяется в незначительных пределах. При токе потребления 10 мА, приемник чувствительностью 1 мкВ позволяет слушать радиомикрофон на расстоянии до 500 м.


FrikZona :: Радиомикрофоны :: Экономичный микропередатчик на 92-96 МГц

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Экономичный микропередатчик на 92-96 МГц ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Этот радиомикрофон выполнен всего на одном транзисторе и имеет минимальное количество деталей. Напряжение питания от 1,5 до 4,5 В.

Обладает достаточной стабильностью частоты выходного сигнала, благодаря наличию положительной обратной связи (конденсатор С4) в генераторе радиочастоты.

Генератор, выполненный на транзисторе VT1, одновременно является и усилителем НЧ.

Настройка схемы заключается в выборе резистором R2 смещения по постоянному току транзистора и подборе конденсатора С4 для возбуждения колебаний генератора. Подстройка частоты осуществляется изменением расстояния между витками катушки L1.

Транзистор КТ368А желательно выбрать с коэффициентом не менее 150. Для частоты 96 МГц катушка L1 имеет 5 витков, намотанных проводом ПЭЛ-1 диаметром 0,68 мм на каркасе диаметром 5 мм. Антенна-кусок медного провода длиной 30 см. Микрофон малогабаритный, типа "Сосна".

Для минимизации размеров готового устройства рекомендуется применить наиболее миниатюрные радиодетали и тщательно, наиболее компактно смонтировать детали.

На основе этой схемы собрано большинство самых миниатюрных радиомикрофонов с использованием недефицитных радиоэлементов, и отличающихся как правило лишь конструкцией.

Так например, долгое время выпускались несколькими фирмами устройства, сделанные в виде параллелепипеда со сторонами 4х10х10 мм, встроенным питанием на часовой батарейке и небольшой проволочной антенной, которые удобно было распологать в корешке книги или под столом на кусочке жевательной резинки или липучки.

Данную схему удавалось размещать в корпусе авторучки, используя при этом навесной монтаж и наматывая катушку L1 непосредственно на корпусе транзистора, при этом работа устройства улучшалась, т.к. в этом случае возникает дополнительтная индуктивно-емкостная связь с транзистором и в результате повышается КПД устройства.

Также свободно удавалось размещать такой передатчик в корпусе настоьного калькулятора, используя при этом высокочастотный транзистор типа КТ3101 с планарным расположением выводов. Катушка L1 при этом должна иметь диаметр намотки около 1,5 мм и около 15 витков провода диаметром около 0,25...0,3 мм.

Для уменьшения длины антенны рекомендуется сделать ее резонансной, навив на оправке из диэлектрика экспериментально подобранное число витков-в зависимости от конструкции и параметров транзистора оно может колебаться в широких пределах. На оправке диаметром 2,5 мм длина антенны получалась от 40 до 60 мм при использовании провода диаметром 0,16 мм.

Так как в этой схеме отсутствует предварительный усилитель НЧ, необходимо заранее отобрать наиболее чувствительные микрофоны. Для получения наилучшего результата можно так же подобрать их по оптимальному току с помощью резистора R1-в пределах 4,3-15 к.


FrikZona :: Радиомикрофоны :: Стабильный РМ на 140 МГц

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Стабильный РМ на 140 МГц ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

В отличии от многих других, в этом РМ уход частоты, даже при касании рукой, минимальный за счет оригинального включения обратной связи.

При питании 1,5 В дальность передатчика составляет 150 метров, при этом уход частоты в диапазоне температур -20...+30 грд.С составляет 500 кГц.

Генератор ВЧ выполнен на транзисторе VT2. Высокая стабильность обеспечена благодаря введению положительной обратной связи (последовательная цепочка L2C4).

Катушка L1 содержит 6 витков провода ПЭЛ-0,53, намотанных на каркасе диаметром 3,5 мм; L2-3 витка провода ПЭЛ-0,25 поверх катушки L1.


FrikZona :: Радиомикрофоны :: Управляемый РМ на 120...140 MГц

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Управляемый РМ на 120...140 MГц ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Для наиболее эффективного и рационального использования емкости батарей, для увелечения времени работы передатчика без замены элементов питания, рекомендуется использование активных (включающихся по аккустическому сигналу) закладок, потребляющих незначительный ток в режиме ожидания.

Преобразованный звуковой сигнал с микрофона поступает на двухкаскадный усилитель звуковой частоты VT1, VT2, коэффициент усиления которого задается резистором R3, и далее подается на вход генератора VT3. Генератор ВЧ выполнен по схеме индуктивной трехточки. Контур L1C8 настроен на частоту 140 МГц.

Последовательная обратная связь осуществляется конденсатором С7. Режим по постоянному току задает резистор R6.

Цепочка VD1, VD2, C5 детектирует звуковой сигнал и служит для управления питанием VT3. При помощи резисторов R3, R6 выбирают такое напряжение смещения, чтобы транзистор VT3 в отсутствие звукового сигнала находился в отсечке.

Транзисторы VT1, VT2 должны иметь коэффициент усиления не меньше 150, диоды VD1, VD2-германиевые, типа Д9. Катушка L1 содержит 4+1 виток провода диаметром 0,68 мм, намотанных на оправке диаметром 4 мм. Катушка L2 намотана поверх L1 прводом 0,25 мм и содержит 3 витка.

VT1, VT2 - KT3102B

VT3 - KT368A

VD1, VD2 - йд521


FrikZona :: Радиомикрофоны :: УКВ ЧМ передатчик на 144...146 МГц

[ FrikZona ] :: [ Радиомикрофоны ] :: [ УКВ ЧМ передатчик на 144...146 МГц ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Трехкаскадный транзисторный УКВ ЧМ передатчик предназначен для работы в диапазоне 144-146 МГц. Его выходная мощность около 1,2 Вт на нагрузке сопротивлением 60 Ом. Задающий генератор с кварцевой стабилизацией частоты (см. рисунок) выполнен на транзисторе Т1, включенном по схеме с общей базой. Последовательно с кварцевым резонатором включен варикап Д1, с помощью которого осуществляется частотная модуляция. Предварительное постоянное смешение на варикап подается с делителя R8R9. В задающем генераторе используются кварцевые резонаторы на частоты 72-73 Мгц (третья механическая гармоника). На транзисторе Т2 собран удвоитель частоты. Выходной каскад усиления выполнен на транзисторе Т3. включенном по схеме с общим эмиттером. Катушка индуктивности L5 вместе с конденсатором связи С12 я емкостью коллекторного перехода образуют выходной П-фильтр. Дроссель Др4, включенный в цепь базы выходного транзистора, зашунтирован низкоомным резистором R7, для того, чтобы предотвратить самовозбуждение оконечного каскада на резонансной частоте дросселя.

Принципиальная сХема

Перед налаживанием передатчика на варикап с делителя R8R9 подают смещение около 3 В. Выход передатчика нагружают на эквивалент антенны. В задающем генераторе подбирают от какого витка катушки индуктивности LI лучше сделать отвод. Число витков до отвода, считая от заземленного вывода, должно быть минимальным, но достаточным для устойчивой работы задающего генератора. Удвоитель и оконечный каскад настраивают на максимум выходной мощности.

В передатчике можно применить и амплитудную модуляцию, включив в коллекторную цепь выходного каскада через соответствующий трансформатор транзисторный усилитель мощности (с выходной мощностью около 0,5 Вт). Поскольку при амплитудной модуляции напряжение на коллекторе выходного транзистора может превышать напряжение источника питания в 2 и более раз (при перемодуляции), то во избежание выхода из строя выходного транзистора после модулятора (например, параллельно С10) необходимо включить стабилитрон с напряжением стабилизации меньшим, чем максимально допустимое напряжение на коллекторе выходного транзистора. Намоточные данные всех контурных катушек приведены в таблице.

Катушка индуктивности | Число витков | Каркас | Диаметр провода, MM
L1 L2 L3 L4 L5 | 7 5 4 14 4 | 8Х17 8Х12 5х7 4Х14 7Х16 | 0.8 0,8 1.0 0.5 2.0

Все дроссели выполнены на ферритовых сердечниках и имеют индуктивность около 1 мкГ.

В передатчике можно использовать транзисторы ГТ313 (T1), КТ603 (Т2), КТ606 (T3), варикап КВ102 или Д902 (Д1).

"Old Man" (Швейцария). 1972, N 9


FrikZona :: Радиомикрофоны :: Простой передатчик на 144 МГц

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Простой передатчик на 144 МГц ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Простой двухтранзисторный передатчик (см. рисунок) предназначен для работы в диапазоне 144 МГц. Его можно использовать как возбудитель в более мощных передатчиках или как генератор при налаживании радиоприемника.

В задающем генераторе (на транзисторе Т1) применен кварцевый резонатор с частотой собственного резонанса 48 МГц. Контур L1C2 настроен на эту же частоту. На транзисторе Т2 выполнен утроитель частоты.

Катушка L1 намотана на каркасе диаметром 12,7 мм. Она содержит 8 витков провода диаметром 0.25 мм. Длина намотки 12,7 мм. Отвод выполнен от середины катушки. Катушка L2 содержит 8 витков провода диаметром 1.3 мм. Длина намотки 25 мм (диаметр каркаса около 8 мм). Катушка L3 содержит 3 витка провода диаметром 1,3 мм.

Индуктивность обоих дросселей (Др1, Др2) порядка 1.8-2 мкГ.

В передатчике можно использовать транзисторы КТ315Д и КТ603А, но при этом необходимо изменить полярность включения источника питания.

"73 Magazine" (США), 1974, Февраль.


FrikZona :: Радиомикрофоны :: Радиомикрофон Jacobs KSM-808B

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Радиомикрофон Jacobs KSM-808B ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Радиомикрофон для FM 88-104 МГц PM JACOBS model: KSM-808B

L1 - 5 витков, L2 - 3 витка ПЭЛ 02, диаметр каркаса 4 мм.
Транзисторы без маркировки, я ставил КТ399АМ, КТ316Д. L1 безкаркасная, 6,5 витков ПЭЛ 0,6 диаметр 3 мм.
Антенна 40 см.
Микрофон типа МКЭ-3, через экранированный провод. Выходной транзистор желательно более высокочастотный. Работает от А316 28 часов. Размеры со спичечную коробку.

Схемка, достаточно простая но настраивать не так уж и просто. Я её снял с печатной платы микрофона JACOBS, наверно китайский. Работает он достаточно прилично, 300м делет без проблем. Габариты со спичечный коробок. Главное с частоты не уходит во время работы.

Питания потребляет мало. 28ч бесперебойной работы от AA (a316). Резисторы указаны не совсем точно (ламерам такие игрушки вредны). Выводы катушки желательно разделить корпусным проводником. Кстати транзистор выходной желательно поставить на 700-900МГц дальность значительно улучшится, да и качество. Микрофон я ставил от китайского телефона, мелкий такой...


FrikZona :: Радиомикрофоны :: Пеpедатчик малой мощности

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Пеpедатчик малой мощности ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

L1 (на 60-70 МГц) - 6 витков ПЭЛ 0.8 диаметp 6мм, безкаpкасная.

VT1 - П416Б, КТ361, КТ326, КТ313 и т.п. с F > 200-300 МГц.


FrikZona :: Радиомикрофоны :: УКВ ЧМ радиомикрофон на 60 - 100 МГц

[ FrikZona ] :: [ Радиомикрофоны ] :: [ УКВ ЧМ радиомикрофон на 60 - 100 МГц ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

LРадиус действия - до 400м.

L1 - 5...6 витков ПЭЛ-0,5 с отводом от 2 витка сверху.

Микрофон МKЭ-3, МKЭ-33 и др. аналогичные.

Мощность 15-200 мВт - зависит от тока потребления 5-30 мА (установить подбором Rz 5-47 кОм).

Антена 15-100 см (гибкий или жесткий провод) или 75-100 витков ПЭЛ-1.0 на диам. 4 мм.


FrikZona :: Радиомикрофоны :: Радиомикрофон на 108 МГц

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Радиомикрофон на 108 МГц ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Предлагаемый микрофон может питаться от 2-3 аккумуляторов. Дальность действия - 200...300 м в условиях прямой видимости. Ток потребления - 20...25 мА. Его можно уменьшить до 10 мА при питании 1,5В (с уменьшением дальности до 20...30 м).

Принципиальная сХема

Катушки L1 и L2 намотаны на кусочке ферритового кольца диаметром 7 мм и имеют 50...80 вит. проводом ПЭЛ-0,1. Катушки L3 - L5 бескаркасные. Они наматываются на оправке диаметром 3 мм виток к витку в один слой. L3 - 3+3 вит., L4 - 2 вит., L5 - 6 вит. проводом ПЭЛ-0,45. При питании 1,5В катушка L3 содержит 4+2 вит. При налаживании резистор R8 нужно подобрать по максимуму излучаемой мощности (дальности действия).


FrikZona :: Радиомикрофоны :: Радиожучки (три схемы)

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Радиожучки (три схемы) ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Радиожучёк на рис. 1 имеет чувствительный микрофонный усилитель, позволяющий улавливать на расстоянии легкий разговор. При настройке низкочастотного блока, резистор R8 в коллекторной цепи VT3 заменяют низкоомным телефоном, добиваясь максимального коэффициент усиления. После окончания настройки измеряют сопротивление телефона и вместо него впаивают резистор на такое сопротивление. Передатчик излучает середине диапазона УКВ, при необходимости настройки точно, можно сдвинуть или раздвинуть витки катушки L1- 6 витков на каркасе без сердечника, отвод от середины. L2- 3 витка.

Передатчик монтируется на двух печатных платах, перегороженных перегородкой из фольгировонного текстолита. Детали припаяны со стороны токоведущих дорожек в корпусе на стенках. Питание 4,5 В от дисковых аккумуляторов Д-0,25. Корпус катушки керамический. Потребление тока 10 мА.

Предлагается ещё одна конструкция миниатюрного передатчика на рис. 2.

Отличительная черта этого "радиобага" малое энергопотребление и миниатюрные размеры при радиусе действия в 30 - 70 метров. Электретный микрофон МКЭ-3, можно заменить, на миниатюрный. Конденсатором С4 подстраивают частоту передатчика на УКВ диапазоне в удобное место. С5 подстраивает девиацию. В качестве антенны используется многожильный провод 30 см. L1 и L2 намотаны на (феррите типоразмера к6 и содержат по 25 витков провода ПЭВ-0,2. Катушка L3 бескаркасная и имеет 6 витков посеребрённого провода 0,5 мм, намотанного на оправе 7 мм. Рядам расположены 2 витка L4того же провода. Питается "РадиоЖучёк" от двух дисковых аккумуляторов Д-0.1 Корпус спаивается из фольгировонного стеклотекстолита.

На рис.3 схема реализована с применением операционного усилителя, что позволило добиться высокой чувствительности и работы на приличное расстояние.

Диапазон рабочих частот: 60 - 63 МГц. Радиус действия: до 100 м.

Передатчик можно питать от 12,6 В (в этом случае вырастает дальность действия), но вместо м/с К140УД1А, нужно установить м/с К140УД1Б и на 30% увеличить номиналы деталей. Питание; от аккумуляторов Д0,1 или "КОРУНД" Потребление тока, при питании от 6,6 B - 4,5 мА, при 12,6В - 8 Транзистор П422 можно заменить на П416, П403 с наибольшим коэффициентом передачи тока. Микрофон - любой динамический. Подстройка частоты осуществляется построечным конденсатором C4. Катушка L1 намотана на каркасе без сердечника (я вроде делал без сердечника не работал, а с сердечником вроде работает) и содержит 6 витков провода ПЭЛ 0,6 мм если провод посеребрить, КПД возрастает.

Данный микропередатчик устойчиво работает при питании от 6,6 В до 12,6 В, необходимо только подстроить генератор на частоту УКВ диапазона.

Рекомендации по настройке

Транзисторы использовать с наибольшим коэффициентом усиления. Собирать на печатных платах, используя как можно меньше навесного монтажа. При настройке построечных конденсаторов, пользоваться деревянной лопаткой или из любого диэлектрика. Хорошо экранировать низкочастотную часть, от высокочастотной.


FrikZona :: Радиомикрофоны :: Три схемы радиомикрофонов

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Три схемы радиомикрофонов ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Вниманию читателей предлагаются три простых радиомикрофона, выполненных автором на базе устройства, опубликованного в журнале "Радио", 1995, № 4, с. 44. Во всех случаях приводятся только схемы передатчиков. Прием велся на УКВ приемник китайского производства, настроенный на частоту 100 МГц и работающий со штыревой антенной длиной около 40 см. В ходе экспериментов выяснилось, что необходимую девиацию частоты передатчика можно получить и без применения варикапов. Его схема показана на рис. 1.

Такой радиомикрофон сохраняет работоспособность в диапазоне питающих напряжений 3...12 В. Следует, однако, учитывать, что при изменении напряжения питания будет наблюдаться и существенное изменение рабочей частоты. При напряжении питания 4,5 В радиомикрофон потребляет ток около 4 мА. Дальность его действия в открытом пространстве достигала 50...60 м. Акустическая чувствительность примененного микрофона МКЭ-3 обеспечивает нормальную работу устройства на расстоянии 3...4 м от говорящего человека.

Попытки упростить схему привели к созданию радиомикрофона всего на одном транзисторе (рис. 2). При напряжении питания 3 В он потребляет ток 1,5 мА и обеспечивает дальность действия 35...40 м при расстоянии от источника звука 10...15 см. Оба микрофона почти не требуют налаживания (кроме установки рабочей частоты). Чтобы избавиться от ухода частоты из-за влияния руки оператора, микрофон необходимо поместить в металлический корпус или экран из фольги, соединенный с общим проводом. При тщательном подборе элементов удавалось добиться работы микрофонов от источника питания напряжением 1,5 В, однако она была крайне неустойчива. По этой причине пришлось собрать радиомикрофон на германиевых транзисторах (рис-3). Он способен работать от источника напряжением 1,5...0,9 В, потребляемый ток при этом составлял 1 мА, а дальность действия равнялась 10...15 м при расстоянии 1 м от источника звука. Этот микрофон очень чувствителен к номиналам элементов и напряжению питания. Например, при попытке повысить последнее до 3 В. транзистор VT1 был около 0.3 мА. После такой настройки радиомикрофон сохраняет работоспособность при снижении питания до 0.9 В.

Катушки L1, L2 всех трех конструкций бескаркасные. Они намотаны на оправке диаметром 7 мм и содержат соответственно 6 и 2 витка посеребренного провода диаметром 0,5 мм. Катушка L2 размещена рядом с L1. В передатчиках использовалась спирально-штыревая антенна, изготовленная из отрезка полиэтиленового стержня шариковой авторучки диаметром 3 и длиной 70...80 мм. На расстоянии 3...5 мм от конца трубки иглой следует сделать отверстие, в которое пропустить один из концов отрезка провода ПЭВ 0,15 длиной 165 мм. После изготовления антенны этот конец провода нужно припаять к катушке L2. Затем провод с некоторым натягом аккуратно намотать на стержень. Шаг намотки равен двум диаметрам используемого для намотки провода. Второй конец провода закрепляют, надев на конец обмотки резиновое колльцо или отрезок виниловой трубки соответствующего диаметра. Далее следует зафиксировать витки на стержне авторучки, промазав их клеем БФ-2. Штырь изготавливают из медного провода диаметром 1,5...2 и длиной 60...100 мм. Остается лишь подобрать отрезок виниловой трубки, который бы надевался на конец штыря и с небольшим усилием входил внутрь изготовленной спиральной катушки со стороны ее свободного конца — и антенна готова. Ее настройка сводится к перемещению штыря внутри катушки. Штырь фиксируют клеем или каким-либо другим способом.


FrikZona :: Радиомикрофоны :: Радиожучок

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Радиожучок ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

R1-33k; C1-0,047; C2-240; C3-10н; C4-24; VT1-КТ315;M1-мкэ332

L1-диаметр катушки 4мм, 6 витков ПЭВ-0,5;

Несложный радиожучок, радиус действия 50метров. Антенной служит кусок провода длинной 37см(для лучшего результата).


FrikZona :: Радиомикрофоны :: Кварцованный ЧМ передатчик с высоким КПД на 418,8 мГц

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Кварцованный ЧМ передатчик с высоким КПД на 418,8 мГц ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Задающий генератор передатчика выполнен на транзисторе VT1. Его частота стабилизирована кварцевым резонатором ZQ1 на частоту 69,8 мГц, который возбуждается на первой механической гармонике. Катушка L1 служит для установки глубины модуляции задающего генератора.

На транзисторе VT2 выполнен удвоитель частоты, выходной контур L3C5 которого настроен на 139,6 мГц.

Принципиальная сХема

Каскад, выполненный на транзистор. VT3 является усилителем мощности, работающем в режиме С, выходного контура L4C8 которого выделяется шестая гармоника задающего генератора. Точная настройка на частоту 418,8 мГц осуществляется изменением емкости подстроечного конденсатора С8.

Катушка L1 намотана проводом ПЭЛ - 0,1 мм на каркасе диаметром 1,5 мм и содержит 50 витков. Все остальные катушки - бескаркасные, намотаны на oправках диаметром 1,5 мм проводом ПЭВ - 0,25 мм. L2 содержит 14 витков, L3 - 8, L4 - 4 витка. Чтобы повысить КПД выходного каскада, катушку L4 можно выполнить посеребренным проводом того же диаметра.


FrikZona :: Радиомикрофоны :: Кварцованный передатчик на 433 мГц 10 мВт

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Кварцованный передатчик на 433 мГц 10 мВт ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Сигнал с микрофона ВМ1, усиленный транзистором VT1, через резистор R4 подается на варикап VD1 который служит для модуляции кварцевого генератора, построенного на VT2 (см. рис. 3.5). Модуляции производится затягиванием частоты кварца ZQ1 варикапом, емкость которого изменяется в такт с входным сигналом. Рабочая Точка варикапа определяется резистором R2. Катушка L1 компенсирует емкость варикапа в режиме отсутствия модуляции.

Принципиальная сХема

Выходной контур генератора L2C3 настроен на nepвую гармонику кварца 54 мГц.

Каскад удвоения частоты, собранный на транзистор VT3, работает по схеме с общей базой и индуктивно связан с генератором через катушку L3. Колебательный контур L4C6 в цепи коллектора транзистора настроен на частоту 108 мГц. Раскачку транзистора VT. можно регулировать с помощью подстроечника катушек L2L3.

Этот каскад одновременно работает и в качестве оконечного усилителя, работая в режиме С, а гармоника колебательного контура L4C6 управляет работой выходной цепи, которая умножает частоту раскачки до 432 мГц.

Умножение частоты в последнем каскаде производят с помощью варикапа VD2, работающего при связи по току ( параллельное включение ), который устанавли-вают в согласующую цепочку. Такая схема включения обеспечивает КПД порядка 55 процентов и не требует жесткого выдерживания номиналов элементов. Последовательный колебательный контур C8L5, настроенный на частоту 108 мГц, обеспечивает эффек-тивную раскачку варикапа и за счет этого повышает КПД схемы. Сопротивление шунтирующего резистора R10 определяет рабочую точку варикапа, через него проходит ток, выпрямленный при детектировании. Его сопротивление, составляющее 30... 200 кОм, подбирают опытным путем.

При помощи LC- цепочки L6C9 контур Целлера, настроенный на частоту 324 мГц, согласуется с выходом каскада, где происходит смешение частот, приво-дящее к суммированию и вычитанию высших гармоник. В результате дополнительно к составляющей высшей гармоники 4 * f2 = 432 мГц образуется дополнительная составляющая f2 + 3f2 = 108 + 324 = 432 мГц, что еще больше повышает КПД выходной цепи. Необходимая высшая гармоника 432 мГц отфильтровывается цепочкой L7C10C11 и подается в антенну. Настройка передатчика требует довольно большого терпения. Все контуры выходной цепи оказывают вза-имное влияние на согласование и резонансные час-тоты друг друга. Чтобы оптимально настроить пере-датчик, все конденсаторы должны быть переменными, при этом можно использовать абсорбционный волномер, индикаторную лампочку (2,5 В, 0,07 А) с катушкой связи (2 витка ) и измеритель напряженности поля.

Настройка оконечного каскада должна выявить отсутствие каких - либо скачков ( потребляемого тока, напряженности поля ), которые являются признаком присутствия нежелательных колебаний. Резо-нансы во всех точках должны быть устойчивыми. Если во время настройки выявлены точки нежелательных резонансов, то устранить их можно несколькими способами:

  • экранированием каскадов для уменьшения паразитных связей
  • изменением емкостей блокировочных конденсаторов
  • снижением рабочей добротности колебательного контура
  • применением емкостных связей вместо индуктивных

Посредством оптимальной настройки выходной цепи получают максимальную мощность высшей гармоники. При этом варикап не должен быть перегружен термически и по напряжению. Нагрузка варикапа должна составлять максимум 30 % мощности насыщения.

В качестве варикапа VD2 желательно использовать приборы типа КВ901, КВ102, КВ104, КВ107, КВ110. Антенна - кусок многожильного провода длиной 170 мм. Катушка L1 имеет 15 витков провода ПЭВ 0,25 мм, намотанных на оправке диаметром 4 мм.

Катушка L2 имеет 5 витков такого же провода, намотанных на каркасе диаметром 6 мм, поверх нее наматывают катушку L3 - 2 витка провода 0,25 мм. Внутрь каркаса вставлен ферритовый сердечник.

Катушки L4, L5 имеют 3,5 и 7 витков соответственно, намотанных посеребренным проводом диаметром 0,361 мм на оправках диаметром 6 мм.

Катушки L6, L7 имеют 3,5 и 2 витка соответственно, намотанных посеребренным проводом диаметром 0,56 мм на оправках диаметром 6 мм.


FrikZona :: Радиомикрофоны :: Радиопередатчик "Жук 1"

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Радиопередатчик "Жук 1" ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Этот передатчик - собственная разработка сайта cxem.net.Он неоднократно собирался и тестировался. Все детали очень тщательно подобраны. Основное достоинство данной схемы - нет ухода частоты и приличная дальность действия - до 300 м. Правда чтобы наладить эту схему, нужен некоторый опыт.

Детали:

VT1 - любой транзистор типа КТ315(КТ3102). Подбираете в зависимости от требуемой чувствительности микрофона.

VT2,VT3 - КТ368 (Коэффициент усиления - не менее 100). Желательно использовать в металлическом корпусе.

M1 - микрофон типа "сосна", МКЭ-3 или какой-нибудь импортный.

L1 - 3 витка проводом 0,5 мм на оправе 5 мм.

L2 - 2 витка проводом 0,5 мм на оправе 5 мм.

L3 - 8 витков проводом 0,25 мм на оправе 5 мм.

После сборки, желательно поместить всю схему в металлический корпус.

cxem.net.ru


FrikZona :: Радиомикрофоны :: Простой жучок на полевом транзисторе

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Простой жучок на полевом транзисторе ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

На рисунке приведена схема передатчика на транзисторе с изолированным затвором (МОП-транзисторе). При использовании источника питания 9 В данная схема обеспечивает дальность передачи на частоте 74 МГц - 150-200 м на открытом пространстве, при токе потребления 12-14 мА, длине передающей антенны 1м и чувствительностью УКВ-приемника 10-15 мкВ.

Детали:

VT1-КП305Ж,Е;
VD1-варикап Д901А,В,КВ102 или аналогичные;
M1-микрофон МКЭ-3;
L1-дроссель, например, Д0.1 40-100 мкГн; L2-катушка, бескаркасная, внутренний диаметр - 6мм, диаметр провода - 0.8 мм, желательно посеребренный. 3+1 витка.

cxem.net.ru


FrikZona :: Радиомикрофоны :: 3 схемы авторских радиомикрофонов Lester-а

[ FrikZona ] :: [ Радиомикрофоны ] :: [ 3 схемы авторских радиомикрофонов Lester-а ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Небольшой и очень простой передaтчик.

Работает на любой частоте, которую могут позволить транзисторы и конструкция. Имеет довольно большую выходную мощность, но при этом и такую же большую нестабильность частоты, что позволяет его использовать только в экспериментальных целях.

Частотная модуляция осуществляется при помощи телефонного капсюля BF1 в режиме микрофона. Напряжение звуковой частоы с обмотки телефона складывается с напряжением батареи питания и воздеиствует на переходы транзисторов, перестраивая частоту контура образованного индуктивностями L1 - l2 и паразитной емкостью переходов транзисторов, которая сильно зависит от приведенного напряжения.

Кстати, при снижении напряжения питания до ~1 вольт передатчик превращается в сверхрегенeративный приемник, и через телефон BF1 можно услышать FM - радиостанции. :-)

Схема проверена и работает.

Резистор R1 необходим потому что ток через транзисторы ничем не ограничен, и без него транзисторы могут получить тепловой удар ): И очень быстро закончится батарея.

Настаивается передатчик растяжением - сжатием витков катушек L1 - L2, или подборкой сопротивления резистора R1

Детали: Их здесь меньше всего.

Транзисторы: КТ315 с любой буквой, 2 шт. Вместо них лучше всего КТ312, но они сейчас редкость. Из иностранных годятся C9018.

Индуктивности: бескаркасные, 5 - 6 витков провода от витой пары, или любого другого, медного одножильного, намотаны на оправке диаметром 5 мм.

Резистор R1 лучше заменить переменным на то же сопротивление, это упростит настройку.

Телефон BF1 любой низкоомный, например от телефонного аппарата, годится даже маленький динамик.

Конденсаторы: взяты из китайского приемника, желтые керамические. На конденсаторе С2 на 3.3 пф так и написано (3.3), а на 4700 (С3) стоит код "472" Подстроечный конденсатор С1 взят от селектора каналов совкового телевизора, его можно не ставить.

Питание - две пальчиковые батарейки. Можно питать от более мощной батареи, но тогда потребуется увеличить сопротивление резистора R1. Сетевые блоки питания непригодны из-за наличия пульсаций, и сильной связи с землей.

Еще один микрик

В отличии от первого, гораздо более стабилен по частоте, но модуляция делается также как и у первого, на паразитных параметрах. Держит частоту и не насилует батареи, "далеко слышно".

Самая лучшая схема, несмотря на обилие конденсаторов. Все кондеры китайского происхождения.

ДЕТАЛИ:

L1 - без каркаса, 10 витков обмоточного провода Ф=0.8мм на оправе 5мм.

L2 - намотана на коротком ферритовом стержне диаметром 2.8мм от какого ни будь контура. Содержит 5 витков провода Ф=0.8 и заливается парафином.

Транзистор VT1 = КТ368АМ или C9018. Другие могут не заработать. Питание - 3 вольта от пальчиковых батарей. Большим напряжением экспериментировать не стоит, сгорит.

Настройка осуществляется изменением числа витков L2 и емкостью С6. L1 мало влияет на частоту, так как она служит как throttle (дроссель), т.е служит для развязки базы транзистора по высокой частоте, и как фазо сдвигающая для обеспечения генерации в схеме с ОК. Лохам и начинающим схему не рекомендуется повторять, не получится.

Микрофон - китайский, как его включать - см. MIC.GIF Вместо него можно использовать какой ни будь электромагнитный капсюль, для этого следует исключить резистор R1

ВАЖНО - Несмотря на очевидную бесполезность конденсатора С1, исключать его из схемы нельзя. Без него схема гарантированно самовозбудится на низкой частоте, и никакой передачи не получится.

Этот микрик - компромисс между "доступность" "стабильность" "экономичность" и "дальнобойность".

Решительно не содержит ничего капризного, да и самопальщины меньше всего - только одна контурная катушка. Микрофон китайский (см #2), заменяется капсюлем от телефона (убрать R1), и *ДАЖЕ* (!) угольным микрофоном!. Найдена схема в ФИДО (где уже не помню), и доведена до ума мною. Если последовательно с батареей включить наушник, и снизить питание до 1 вольта, то получится сверхрегин на который ловится парочка УКВ - - станций. При этом емкость С1 снизить до 0.01мк (103)

СХЕМА проверена и работает, и рекомендуется всем.

Lester, j486@bk.ru
--
ПОЛЬЗОВАТЕЛИ i386(i486) В СЕТИ - ОБЪЕДИНИМСЯ, ИЛИ НАС РАЗДАВЯТ ПНИ!
--
© FrikZona


FrikZona :: Радиомикрофоны :: FM voice transmitter

[ FrikZona ] :: [ Радиомикрофоны ] :: [ FM voice transmitter ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам


FrikZona :: Радиомикрофоны :: Радиомикрофон

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Радиомикрофон ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Речь идет о миниатюрном и маломощном УКВ передатчике, действующем на расстоянии всего в несколько десятое метров. Исполнитель, пользуясь радиомикрофоном, может свободно перемещаться по сцене и даже спускаться в зал, не будучи связанным длинным кабелем с усилительной аппаратурой. Посылаемые радиомикрофоном сигналы принимают на обычный радиоприемник с УКВ диапазоном. Затем, если это необходимо, их усиливают с помощью мощного УЗЧ и воспроизводят через громкоговорители. Схему такого устройства опубликовал болгарский журнал «Радио Телевизия Електроника». Оно состоит из микрофонного усилителя (VT1), модулятора (VT2) и УКВ ЧМ передатчика (VT3). Антенна WA1 — отрезок изолированного провода длиной 30—50 см.

Принципиальная сХема

Дроссели LI, L2 содержат по 30 витков провода ПЭВ 0,2, намотанного на ферритовые кольца диам. 6 мм. Контурная катушка L3 — бескаркасная, диам. 7 мм — состоит из 5—7 витков голого посеребренного провода диам. 0,5 мм. При настройке ее сжимают или растягивают. Катушка связи L4 — 2 витка того же провода. Микрофон ВМ1, батарея типа «Крона» и монтажная плата размещены в общем пластмассовом корпусе цилиндрической формы.

«М-К» № 9, 1985 г.


FrikZona :: Радиомикрофоны :: Упрощенная схема радиомикрофона 88 - 108 МГц

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Упрощенная схема радиомикрофона 88 - 108 МГц ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

Схема радиомикрофона для использования в вещательном УКВ диапазоне 88 — 108 МГц, опубликованная в "РА" N 8 — 10, 1993, с.21, по отзывам читателей, показала хорошие результаты. Однако к такой радиоаппаратуре предъявляется требование минимальных размеров платы и всего изделия. Для лучшей компоновки в корпусе ширина платы разработана под длину элемента типа "Корунд", но первостепенное значение в минимизации изделия имеет принцип электрического решения самой схемы. По этому пути и пошел автор, выражая пожелания радиолюбителей. Первый вариант схемы (см. "РА" N 8 —10,1993) обладает повышенной чувствительностью, что не всегда является полезным в работе радиомикрофона, так как при близких и достаточно громких звуках происходит перемодуляция сигнала. Для исключения этого явления введен ограничивающий резистор R13. Однако более целесообразно полностью исключить каскад усиления звуковой частоты, что позволит при сохранении качественных показателей удалить из схемы резисторы R2.R13 и транзистор VT1.

Принципиальная сХема

Опубликованная ранее схема обладает хорошими характеристиками выходного сигнала (стабильность частоты, добротность контура), что достигается построением высококачественного генератора на двух транзисторах VT4 и VT5. И в этом случае, добиваясь упрощения схемы, можно генератор ВЧ выполнить на одном транзисторе. Ведь для бытовых радиомикрофонов из-за отсутствия в схемах задающих генераторов, кварцевых резонаторов, каскадов усиления многие радиотехнические параметры некритичны. Поэтому из схемы исключены следующие элементы: резистор R11, конденсатор С8 и транзистор VT5, а также и дроссель D1, так как в упрощенном варианте (см.рисунок) из-за разброса диаметра провода, а также ошибок в диаметре его намотки индуктивность дросселя сказывается на работе контура, что представляет для радиолюбителя известные трудности при настройке. Чертеж монтажной платы упрощенной схемы не приводится, чтобы радиолюбители самостоятельно разработали ее с учетом своих возможностей (без разводок под переключатель, со светодиодной индикацией или без нее и др.). Все резисторы типа МЛТ-0,125, электролитические конденсаторы С1 — С4, С6 и С8 типа К50-16, высокочастотные конденсаторы С5 и С8 типа КТ-1. Длину антенны можно уменьшить до 500 мм. Упрощенная схема радиомикрофона, сохраняя поставленные технические требования, является более экономичной по сравнению со своим прототипом.

А.Т.Зарудный, Киев, РАДИОАМАТОР № 9, 1994 г.


FrikZona :: Радиомикрофоны :: Простой передатчик ЧМ на Си-Би диапазон

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Простой передатчик ЧМ на Си-Би диапазон ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

На рис. 3.5 представлена схема простого ЧМ передатчика на трех транзисторах.

Мощность передатчика не превышает нескольких милливатт, а рабочая частота определяется частотой примененного кварцевого резонатора. В качестве микрофона используется микрофон электретного типа (МКЭ-3 или аналогичный). Питание на микрофон поступает через фильтр, состоящий из резистора R1 и конденсатора С1. Напряжение звуковой частоты через конденсатор С2 поступает на вход усилителя звуковой частоты. Усилитель собран на транзисторах VT1 и VT2. Режим работы по постоянному току устанавливается и поддерживается за счет отрицательной обратной связи через резистор R3. Конденсатор С5 ослабляет действие отрицательной обратной связи на звуковых частотах. Усиленный сигнал звуковой частоты через RC фильтр низкой частоты, выполненный на элементах R7, R8 и С4, поступает на варикап VD1. Под действием переменного напряжения звуковой частоты изменяется емкость варикапа, включенного последовательно с кварцевым резонатором Z1. При этом происходит модуляция частоты генератора, собранного на транзисторе VT3. Кварцевый резонатор может иметь частоту 26,960...27,280 МГц или 8987...9093 кГц. В последнем случае генератор будет возбуждаться на третьей механической гармонике кварцевого резонатора. Контур в коллекторной цепи транзистора VT3 настраивается на рабочую частоту 27 МГц путем подбора конденсатора С7 и растяжением витков катушки L1. Катушка L1 наматывается проводом ПЭВ 0,8 мм на оправке диаметром 8 мм и содержит 10 витков. Высокочастотный сигнал поступает в антенну через конденсатор связи С9. В качестве антенны используется кусок провода 100... 150 см. Настройка передатчика сводится к подбору величины сопротивления резистора R3, при котором на коллекторе транзистора VT2 установится напряжение около 4 вольт, а также к настройке выходного контура по максимуму излучения. Настройка контура производится путем сжатия и растяжения витков катушки L1.


FrikZona :: Радиомикрофоны :: Простой АМ-передатчик на Си-Би диапазон

[ FrikZona ] :: [ Радиомикрофоны ] :: [ Простой АМ-передатчик на Си-Би диапазон ]

Главная страница

История сайта

Схемы

Радиомикрофоны

Телефонные жучки

Приёмники

Усилители

Защита

Статьи

Начинающим

Сотовый фрикинг

Пейджеры

ТаксКарточки

Закон

Книги

Электронные

Магазин

Журналы

Программы

Рассылка FrikZona

Links

Юрист

Гостевая

Форум

@ пишите!

Рассылка FrikZona

Подписаться почтой: отправьте пустое письмо сюда для подписки.

PORTA.ru:

Аудио:

mp3, cd, md плееры

диктофоны

Фото:

цифровые камеры

фотопринтеры

Видео:

камеры

DVD-плееры

ЖК-мониторы

ЖК-телевизоры

проекторы, плазма

Ноутбуки

Наладонники

Переводчики

Детектор лжи

Радиотелефоны

Аксессуары

Веб-Мастерам

На рис. 3.6 представлена схема простого AM передатчика. От предыдущей схемы она отличается незначительно. В этой схеме модулирующее напряжение звуковой частоты подается не на варикап для изменения частоты задающего генератора, а на эмиттерный повторитель на транзисторе VT4, который обеспечивает режим амплитудной модуляции. Порядок настройки не отличается от настройки предыдущей схемы. Упрощенная схема модуляции привела к снижению излучаемой мощности по сравнению с аналогичным ЧМ передатчиком в несколько раз, однако для контрольных передатчиков этот параметр не является важным, так как всегда можно уменьшить расстояние между передатчиком и проверяемым приемником.